• 单页面បដា

អ៊ីនធឺខម SIP អូឌីយ៉ូខ្នាតតូច ម៉ូដែល JSL91-S

អ៊ីនធឺខម SIP អូឌីយ៉ូខ្នាតតូច ម៉ូដែល JSL91-S

ការពិពណ៌នាខ្លី៖

JSL91-S គឺជាឧបករណ៍អន្តរគមន៍អូឌីយ៉ូ SIP ខ្នាតតូចដែលមានប៊ូតុងតែមួយ ជាមួយនឹងប្រព័ន្ធអូឌីយ៉ូទំនើបជាមួយនឹងមុខងារកាត់បន្ថយសំឡេងអេកូ។ ជាមួយនឹងការរចនាបង្រួមរបស់វា វាស័ក្តិសមសម្រាប់ប្រើប្រាស់ក្នុងកម្មវិធីជាច្រើនដូចជា មន្ទីរពេទ្យ បរិវេណសាលា និងកន្លែងទេសភាព។ សេណារីយ៉ូការប្រើប្រាស់របស់ JSL91-S មានភាពបត់បែនខ្ពស់ មិនត្រឹមតែអាចបញ្ចូលទៅក្នុងរបាំងចតរថយន្តប៉ុណ្ណោះទេ ប៉ុន្តែថែមទាំងឆបគ្នាជាមួយកុងតាក់ខ្សែទាញឧបករណ៍អន្តរគមន៍វេជ្ជសាស្ត្រផងដែរ។

JSL91-S ផ្តល់ជូននូវការគ្រប់គ្រងដោយមិនចាំបាច់ប្រើសោ និងភាពងាយស្រួលសម្រាប់អ្នកប្រើប្រាស់ក្នុងការបើកទ្វារដោយមិនចាំបាច់ប្រើសោ។ ទ្វារអាចត្រូវបានបើកពីចម្ងាយតាមរយៈ DTMF ប្រសិនបើមានសោទ្វារអេឡិចត្រូនិច។ JSL91-S ក៏គាំទ្រប៊ូតុងប៉ះមួយសម្រាប់ការហៅទូរស័ព្ទសង្គ្រោះបន្ទាន់ផងដែរ។ វាល្អសម្រាប់ការគ្រប់គ្រងការទំនាក់ទំនង និងសុវត្ថិភាពតាមរយៈអ៊ីនធឺណិត ដូចជាការបញ្ជា និងបញ្ជូន អាជីវកម្ម កម្មវិធីស្ថាប័នជាដើម។


ព័ត៌មានលម្អិតអំពីផលិតផល

ស្លាកផលិតផល

អ៊ីនធឺខមវីដេអូ SIP

JSL91-S គឺជាឧបករណ៍អន្តរគមន៍អូឌីយ៉ូ SIP ខ្នាតតូចដែលមានប៊ូតុងតែមួយ ជាមួយនឹងប្រព័ន្ធអូឌីយ៉ូទំនើបជាមួយនឹងមុខងារកាត់បន្ថយសំឡេងអេកូ។ ជាមួយនឹងការរចនាបង្រួមរបស់វា វាស័ក្តិសមសម្រាប់ប្រើប្រាស់ក្នុងកម្មវិធីជាច្រើនដូចជា មន្ទីរពេទ្យ បរិវេណសាលា និងកន្លែងទេសភាព។ សេណារីយ៉ូការប្រើប្រាស់របស់ JSL91-S មានភាពបត់បែនខ្ពស់ មិនត្រឹមតែអាចបញ្ចូលទៅក្នុងរបាំងចតរថយន្តប៉ុណ្ណោះទេ ប៉ុន្តែថែមទាំងឆបគ្នាជាមួយកុងតាក់ខ្សែទាញឧបករណ៍អន្តរគមន៍វេជ្ជសាស្ត្រផងដែរ។

JSL91-S ផ្តល់ជូននូវការគ្រប់គ្រងដោយមិនចាំបាច់ប្រើសោ និងភាពងាយស្រួលសម្រាប់អ្នកប្រើប្រាស់ក្នុងការបើកទ្វារដោយមិនចាំបាច់ប្រើសោ។ ទ្វារអាចត្រូវបានបើកពីចម្ងាយតាមរយៈ DTMF ប្រសិនបើមានសោទ្វារអេឡិចត្រូនិច។ JSL91-S ក៏គាំទ្រប៊ូតុងប៉ះមួយសម្រាប់ការហៅទូរស័ព្ទសង្គ្រោះបន្ទាន់ផងដែរ។ វាល្អសម្រាប់ការគ្រប់គ្រងការទំនាក់ទំនង និងសុវត្ថិភាពតាមរយៈអ៊ីនធឺណិត ដូចជាការបញ្ជា និងបញ្ជូន អាជីវកម្ម កម្មវិធីស្ថាប័នជាដើម។

លក្ខណៈពិសេសផលិតផល

•របៀប DTMF៖ ក្នុង-កម្រិតបញ្ជូន, RFC2833 និង SIP INFO

•DHCP/ឋិតិវន្ត/PPPoE

•STUN, កម្មវិធីកំណត់ពេលវគ្គ

• DNS SRV/ សំណួរ/សំណួរ NATPR

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP លើ TLS, SRTP

•ការបម្រុងទុក/ស្ដារការកំណត់រចនាសម្ព័ន្ធ

•កំណត់ហេតុប្រព័ន្ធ

•SNMP/TR069

•ការកំណត់រចនាសម្ព័ន្ធបណ្ដាញ-ការគ្រប់គ្រងផ្អែកលើ

•ការគ្រប់គ្រងគេហទំព័រ HTTP/HTTPS

• ការផ្តល់ដោយស្វ័យប្រវត្តិ៖ FTP/TFTP/HTTP/HTTPS/PnP

•ម៉ាស៊ីនបង្កើតសំឡេងរំខានផាសុកភាព (CNG)

•ការរកឃើញសកម្មភាពសំឡេង (VAD)

•កូឌិក៖ PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•កូឌិកប្រេកង់ធំទូលាយ៖ G.722

•ពីរ-ផ្លូវស្ទ្រីមអូឌីយ៉ូ

•សំឡេង HD

•ការបញ្ជាពីចម្ងាយ URL សកម្មភាព/URI សកម្ម

• ចម្លើយដោយស្វ័យប្រវត្តិលំនាំដើម

•លក្ខណៈពិសេសទូរស័ព្ទទ្វារ

ព័ត៌មានលម្អិតអំពីផលិតផល

អ៊ីនធឺខម SIP ប៊ូតុងតែមួយខ្នាតតូច

•អូឌីយ៉ូ HD

•ការភ្ជាប់វីដេអូ

•ការធ្វើរោគវិនិច្ឆ័យខ្លួនឯង

•ការផ្តល់ដោយស្វ័យប្រវត្តិ

•ការដំឡើងជញ្ជាំង

•ប៊ូតុងចុចតែម្តងសម្រាប់ការហៅទូរស័ព្ទសង្គ្រោះបន្ទាន់

•មេតាហូសសិន ស្ថេរភាព និងភាពជឿជាក់

•ដោះសោទ្វារជាមួយ DTMF

•ការរចនាតូច ងាយស្រួលបង្កប់ទៅក្នុងបង្គោលភ្លើង

mj1

ស្ថេរភាព និងភាពជឿជាក់ខ្ពស់

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP លើ TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•សំណួរ DNS SRV/A/សំណួរ NATPR

•STUN, កម្មវិធីកំណត់ពេលវគ្គ

•DHCP/ឋិតិវន្ត/PPPoE

•របៀប DTMF៖ ក្នុងកម្រិតបញ្ជូន, RFC2833 និង SIP INFO

mj2-02
អ៊ីនធឺខម_C

-៣៥℃~៦៥℃

អ៊ីនធឺខម_IP65

កម្រិត IP65

អ៊ីនធឺខម_IK10

IK10

អ៊ីនធឺខម_ONVIF

អូនវីហ្វ

អ៊ីនធឺខម_SIP

SIP

សំឡេង​អន្តរ​ប្រព័ន្ធ JSL88

អូឌីយ៉ូ HD

ព័ត៌មានលម្អិត

អ៊ីនធឺខម SIP អូឌីយ៉ូខ្នាតតូច ម៉ូដែល JSL91-S (1)
អ៊ីនធឺខម SIP អូឌីយ៉ូខ្នាតតូច ម៉ូដែល JSL91-S (2)

  • មុន៖
  • បន្ទាប់៖

  • សរសេរសាររបស់អ្នកនៅទីនេះ ហើយផ្ញើវាមកយើង