• 单页面បដា

ឧបករណ៍បញ្ជាព្រំដែនសម័យប្រជុំម៉ូដែល JSL300

ឧបករណ៍បញ្ជាព្រំដែនសម័យប្រជុំម៉ូដែល JSL300

ការពិពណ៌នាខ្លី៖

CASHLY JSL300 ត្រូវបានរចនាឡើងដើម្បីផ្តល់នូវសុវត្ថិភាព អន្តរប្រតិបត្តិការ និង

ការបម្លែងកូដរវាង SMB និងបណ្តាញ VoIP របស់អ្នកផ្តល់សេវា។ JSL300

ជួយ SME ឱ្យងាយស្រួលចូលទៅកាន់ SIP trunks / ប្រតិបត្តិករទូរគមនាគមន៍របស់អ្នកផ្តល់សេវាកម្ម

IMS ជាមួយនឹងសុវត្ថិភាពកម្រិតខ្ពស់ ទន្ទឹមនឹងនេះអនុវត្តការសម្របសម្រួល SIP និងអូឌីយ៉ូ

ការបម្លែងកូដ។ ការធ្វើមាត្រដ្ឋានពី 5 ទៅ 50 វគ្គ SIP, JSL300 តែងតែបំពេញតម្រូវការ SME

តម្រូវការនាពេលបច្ចុប្បន្ន និងនាពេលអនាគត ជាមួយនឹងការវិនិយោគតិចតួចប៉ុណ្ណោះ។


ព័ត៌មានលម្អិតអំពីផលិតផល

ស្លាកផលិតផល

JSL300

CASHLY JSL300 ត្រូវបានរចនាឡើងដើម្បីផ្តល់នូវសុវត្ថិភាព អន្តរប្រតិបត្តិការ និងការបម្លែងកូដរវាងបណ្តាញ VoIP របស់អ្នកផ្តល់សេវា SMB និងក្រុមហ៊ុនផ្តល់សេវា។ JSL300 ជួយ SME ឱ្យចូលប្រើ SIP trunks / ប្រតិបត្តិករទូរគមនាគមន៍ IMS របស់អ្នកផ្តល់សេវាបានយ៉ាងងាយស្រួលជាមួយនឹងសុវត្ថិភាពកម្រិតខ្ពស់ ទន្ទឹមនឹងនេះអនុវត្តការសម្របសម្រួល SIP និងការបម្លែងកូដអូឌីយ៉ូ។ ដោយពង្រីកពី 5 ទៅ 50 វគ្គ SIP JSL300 តែងតែបំពេញតម្រូវការ SME នាពេលបច្ចុប្បន្ន និងនាពេលអនាគតជាមួយនឹងការវិនិយោគតិចតួចប៉ុណ្ណោះ។

លក្ខណៈពិសេសផលិតផល

•ច្រក E1/T1 ចំនួន 64

•អង្គភាពដំណើរការឌីជីថលចំនួន ៤ (DTU) ដែលនីមួយៗគាំទ្រ ៤៨០ ឆានែល

•កូឌិក៖ G.711A/U, G.723.1, G.729A/B និង iLBC

•ការផ្គត់ផ្គង់ថាមពលពីរ

•ការបង្ក្រាបភាពស្ងៀមស្ងាត់

•២ ជីអេ

•សំឡេងរំខានផាសុកភាព

•SIP កំណែ 2.0

•ការរកឃើញសកម្មភាពសំឡេង

•SIP-T, RFC3372, RFC3204, RFC3398

•ការលុបចោលអេកូ (G.168) រហូតដល់ 128ms

•របៀបការងារ SIP Trunk៖ Peer/Access

•សតិបណ្ដោះអាសន្នថាមវន្តសម្របខ្លួន

•ការចុះឈ្មោះ SIP/IMS៖ ជាមួយគណនី SIP រហូតដល់ 2000

•ការគ្រប់គ្រងការទទួលបានសំឡេង និងទូរសារ

•NAT: NAT ថាមវន្ត, របាយការណ៍

•ទូរសារ៖ T.38 និង Pass-through

•វិធីសាស្ត្រផ្លូវដែលអាចបត់បែនបាន៖ PSTN-PSTN, PSTN-IP, IP-PSTN

•គាំទ្រម៉ូដឹម/POS

•ច្បាប់​កំណត់​ផ្លូវ​ឆ្លាតវៃ

•របៀប DTMF៖ RFC2833/ព័ត៌មាន SIP/ក្នុងក្រុម

•ការបញ្ជូនការហៅទូរសព្ទដោយផ្អែកលើពេលវេលា

•សម្អាតឆានែល/របៀបសម្អាត

•ការបញ្ជូនការហៅទូរសព្ទដោយផ្អែកលើបុព្វបទអ្នកហៅ/បុព្វបទដែលបានហៅ

•ISDN PRI

•ច្បាប់ផ្លូវចំនួន 512 សម្រាប់ទិសដៅនីមួយៗ

•សញ្ញា 7/SS7៖ ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•ការរៀបចំលេខអ្នកហៅ និងលេខដែលបានហៅ

•R2 MFC

•សំឡេងរោទ៍ត្រឡប់ក្នុងស្រុក/ថ្លា

•ការកំណត់រចនាសម្ព័ន្ធ GUI គេហទំព័រ

•ការហៅទូរសព្ទ​ត្រួតស៊ីគ្នា

•ការបម្រុងទុក/ស្ដារទិន្នន័យ

•ច្បាប់សម្រាប់ការហៅទូរស័ព្ទរហូតដល់ 2000

•ស្ថិតិការហៅទូរសព្ទ PSTN

•ក្រុម PSTN តាមច្រក E1 ឬចន្លោះពេល E1

•ស្ថិតិការហៅទូរសព្ទ SIP Trunk

•ការកំណត់រចនាសម្ព័ន្ធក្រុម IP Trunk

•ការអាប់ដេតកម្មវិធីបង្កប់តាមរយៈ TFTP/Web

•ក្រុម​កូឌិក​សំឡេង

•SNMP ជំនាន់ទី 1/ជំនាន់ទី 2/ជំនាន់ទី 3

•បញ្ជីសសម្រាប់អ្នកហៅ និងលេខដែលបានហៅ

•ការចាប់យកបណ្តាញ

•បញ្ជីខ្មៅអ្នកហៅចូល និងលេខដែលបានហៅចូល

•កំណត់ហេតុប្រព័ន្ធ៖ ការបំបាត់កំហុស, ព័ត៌មាន, កំហុស, ការព្រមាន, ការជូនដំណឹង

•បញ្ជីច្បាប់ចូលប្រើ

•កំណត់ត្រាប្រវត្តិហៅទូរសព្ទតាមរយៈ Syslog

•អាទិភាព​របស់​ប្រម៉ោយ IP

•ការធ្វើសមកាលកម្ម NTP

•កាំ

•ប្រព័ន្ធគ្រប់គ្រងកណ្តាល

ព័ត៌មានលម្អិតអំពីផលិតផល

SBC ត្រូវបានរចនាឡើងសម្រាប់ SMEs

•វគ្គ SIP ចំនួន 5-50, ការបម្លែងកូដចំនួន 5-50

•មុខងារបម្រុងសកម្ម 1+1 សម្រាប់និរន្តរភាពអាជីវកម្ម

•អន្តរប្រតិបត្តិការ SIP ដ៏ទូលំទូលាយ ភ្ជាប់ទំនាក់ទំនងយ៉ាងងាយស្រួលជាមួយអ្នកផ្តល់សេវាកម្មផ្សេងៗគ្នា

•ការសម្របសម្រួល SIP, ការរៀបចំសារ SIP

•បណ្តាញ SIP គ្មានដែនកំណត់

•ការបញ្ជូនផ្លូវដែលអាចបត់បែនបានដើម្បីចូលប្រើ IMS

•QoS, ផ្លូវឋិតិវន្ត, ការឆ្លងកាត់ NAT

ប្រូ-អេសប៊ីស៊ី-១

សុវត្ថិភាពប្រសើរឡើង

•ការការពារប្រឆាំងនឹងការវាយប្រហារព្យាបាទ៖ DoS/DDoS, កញ្ចប់ដែលមានទម្រង់មិនត្រឹមត្រូវ, ការជន់លិច SIP/RTP

•ការការពារបរិវេណប្រឆាំងនឹងការលួចស្តាប់ ការក្លែងបន្លំ និងការលួចសេវាកម្ម

•TLS/SRTP សម្រាប់សុវត្ថិភាពការហៅទូរសព្ទ

•តូប៉ូឡូស៊ីលាក់ខ្លួនប្រឆាំងនឹងការប៉ះពាល់បណ្តាញ

•ACL, បញ្ជីស និងបញ្ជីខ្មៅថាមវន្ត

•ការកំណត់កម្រិតបញ្ជូន និងការគ្រប់គ្រងចរាចរណ៍

ថ្ងៃ-x២
安全

សុវត្ថិភាពប្រសើរឡើង

ការលាក់ Topology

ការលាក់ Topology

ជញ្ជាំងភ្លើង VoIP

ជញ្ជាំងភ្លើង VolP

អន្តរកម្ម SIP យ៉ាងទូលំទូលាយ

អន្តរកម្ម SIP យ៉ាងទូលំទូលាយ

សមត្ថភាពធ្វើមាត្រដ្ឋានអាជ្ញាប័ណ្ណ

សមត្ថភាពធ្វើមាត្រដ្ឋានអាជ្ញាប័ណ្ណ

ការបម្លែងកូដ

ការបម្លែងកូដ

ការគ្រប់គ្រងងាយស្រួល

•ចំណុចប្រទាក់បណ្ដាញដែលងាយស្រួលប្រើ

•គាំទ្រ SNMP

•ការផ្តល់ដោយស្វ័យប្រវត្តិ

•ប្រព័ន្ធគ្រប់គ្រង Cashly Cloud

•ការបម្រុងទុក និងស្ដារការកំណត់រចនាសម្ព័ន្ធ

•ឧបករណ៍​បំបាត់​កំហុស

pro_de105

  • មុន៖
  • បន្ទាប់៖

  • សរសេរសាររបស់អ្នកនៅទីនេះ ហើយផ្ញើវាមកយើង